<!doctype html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link type="text/css" media="all" href="https://gbr.pepperdine.edu/wp-content/cache/autoptimize/css/autoptimize_e7ef8c4b56918430c8163893cbaf2e89.css" rel="stylesheet" /><title>How Religious Beliefs Influence Financial Decision-Making | GBR</title><link rel="canonical" href="https://gbr.pepperdine.edu/2017/12/religious-beliefs-influence-financial-decision-making/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="How Religious Beliefs Influence Financial Decision-Making | GBR" /><meta property="og:description" content="A review of the interaction of finance and religion shows not only has there been a long historical relationship between them, but religion continues to influence financial decision-making." /><meta property="og:url" content="https://gbr.pepperdine.edu/2017/12/religious-beliefs-influence-financial-decision-making/" /><meta property="og:site_name" content="Graziadio Business Review | Graziadio School of Business and Management | Pepperdine University" /><meta property="article:tag" content="Beliefs" /><meta property="article:tag" content="decision-making" /><meta property="article:tag" content="finance" /><meta property="article:tag" content="investment" /><meta property="article:tag" content="Regulations" /><meta property="article:tag" content="religion" /><meta property="article:section" content="CEO Performance" /><meta property="article:published_time" content="2017-12-12T15:48:26-08:00" /><meta property="article:modified_time" content="2017-12-28T04:16:49-08:00" /><meta property="og:updated_time" content="2017-12-28T04:16:49-08:00" /><meta property="og:image" content="https://gbr.pepperdine.edu/wp-content/uploads/2017/12/finance-shutterstock_403856107.jpg" /><meta property="og:image:secure_url" content="https://gbr.pepperdine.edu/wp-content/uploads/2017/12/finance-shutterstock_403856107.jpg" /><meta property="og:image:width" content="5143" /><meta property="og:image:height" content="3764" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="A review of the interaction of finance and religion shows not only has there been a long historical relationship between them, but religion continues to influence financial decision-making." /><meta name="twitter:title" content="How Religious Beliefs Influence Financial Decision-Making | GBR" /><meta name="twitter:image" content="https://gbr.pepperdine.edu/wp-content/uploads/2017/12/finance-shutterstock_403856107.jpg" /><link rel='dns-prefetch' href='//ws.sharethis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Graziadio Business Review | Graziadio School of Business and Management | Pepperdine University &raquo; How Religious Beliefs Influence Financial Decision-Making Comments Feed" href="https://gbr.pepperdine.edu/2017/12/religious-beliefs-influence-financial-decision-making/feed/" />  <script type="text/javascript" data-cfasync="false">var disableStr = 'ga-disable-UA-1960224-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-1960224-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');</script> <link rel='stylesheet' id='dashicons-css'  href='https://gbr.pepperdine.edu/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' /> <script type='text/javascript' src='https://gbr.pepperdine.edu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script> <link rel='https://api.w.org/' href='https://gbr.pepperdine.edu/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gbr.pepperdine.edu/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gbr.pepperdine.edu/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://gbr.pepperdine.edu/?p=19036' /><link rel="alternate" type="application/json+oembed" href="https://gbr.pepperdine.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgbr.pepperdine.edu%2F2017%2F12%2Freligious-beliefs-influence-financial-decision-making%2F" /><link rel="alternate" type="text/xml+oembed" href="https://gbr.pepperdine.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgbr.pepperdine.edu%2F2017%2F12%2Freligious-beliefs-influence-financial-decision-making%2F&#038;format=xml" />  <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "SiteNavigationElement",
    "name": [
        "Journal",
        "All Issues",
        "About",
        "Submissions"
    ],
    "url": [
        "https://gbr.pepperdine.edu/",
        "https://gbr.pepperdine.edu/all-issues/",
        "https://gbr.pepperdine.edu/about/",
        "https://gbr.pepperdine.edu/submissions/"
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Graziadio Business Review",
    "alternateName": "GBR",
    "url": "https://gbr.pepperdine.edu",
    "potentialAction": [
        {
            "@type": "SearchAction",
            "target": "https://gbr.pepperdine.edu/?s=search_term_string{search_term_string}",
            "query-input": "required name=search_term_string"
        }
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://gbr.pepperdine.edu/2017/12/religious-beliefs-influence-financial-decision-making/"
    },
    "headline": "How Religious Beliefs Influence Financial Decision-Making",
    "datePublished": "2017-12-12T15:48:26-0800",
    "dateModified": "2017-12-28T04:16:49+0000",
    "author": {
        "@type": "Person",
        "name": "Richard Walton"
    },
    "description": "A review of the interaction of finance and religion shows not only has there been a long historical relationship between them, but religion continues to influence financial decision-making.",
    "image": {
        "@type": "ImageObject",
        "url": "https://gbr.pepperdine.edu/wp-content/uploads/2017/12/finance-shutterstock_403856107.jpg",
        "width": 5143,
        "height": 3764
    },
    "publisher": {
        "@type": "Organization",
        "name": "Graziadio Business Review",
        "logo": {
            "@type": "ImageObject",
            "url": "https://gbr.pepperdine.edu/wp-content/uploads/2017/11/GBR-Logo.png",
            "width": 620,
            "height": 620
        }
    }
}</script> <link rel="icon" href="https://gbr.pepperdine.edu/wp-content/uploads/2017/10/favicon.png" sizes="32x32" /><link rel="icon" href="https://gbr.pepperdine.edu/wp-content/uploads/2017/10/favicon.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://gbr.pepperdine.edu/wp-content/uploads/2017/10/favicon.png" /><meta name="msapplication-TileImage" content="https://gbr.pepperdine.edu/wp-content/uploads/2017/10/favicon.png" /><link href="https://fonts.googleapis.com/css?family=EB+Garamond:400,400i,600,600i,700,700i%7COpen+Sans:400,400i,600,600i,700,700i" rel="stylesheet"></head><body class="post-template-default single single-post postid-19036 single-format-standard not-home religious-beliefs-influence-financial-decision-making sidebar-primary content-full"> <!--[if IE]><div class="alert alert-warning"> You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</div> <![endif]--><header class="banner" id="header"><div class="container"><div class="row"><div class="col-md-5 col-lg-5 col-xl-4"><div class="site-brand"> <a class="site-logo" href="https://gbr.pepperdine.edu/" title="Graziadio Business Review | Graziadio School of Business and Management | Pepperdine University"> <img src="https://gbr.pepperdine.edu/wp-content/uploads/2017/12/GBR_Logo.svg" alt="Graziadio Business Review | Graziadio School of Business and Management | Pepperdine University"> </a></div></div><div class="col-md-7 col-lg-7 col-xl-8 main-menu-wrapper"><nav class="navbar navbar-toggleable-sm navbar-light"><div class="collapse navbar-collapse no-transition" id="primary-nav"> <button type="button" class="close" id="full-screen-navbar-close"><span class="icon"></span></button><div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav"><li id="menu-item-18556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-18556"><a href="https://gbr.pepperdine.edu/">Journal</a></li><li id="menu-item-18561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18561"><a href="https://gbr.pepperdine.edu/all-issues/">All Issues</a></li><li id="menu-item-18557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18557"><a href="https://gbr.pepperdine.edu/about/">About</a></li><li id="menu-item-18563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18563"><a href="https://gbr.pepperdine.edu/submissions/">Submissions</a></li></ul></div></div></nav> <button class="navbar-toggler navbar-toggler-right collapsed" type="button"> <span class="navbar-toggler-icon-span"></span> <span class="navbar-toggler-icon-span"></span> <span class="navbar-toggler-icon-span"></span> </button> <button class="open-search"></button><div class="full-screen-search"> <button type="button" class="close" id="full-screen-search-close"><span class="icon"></span></button><div class="search-title"> Please enter a search term.</div><form role="search" method="get" action="https://gbr.pepperdine.edu/" id="full-screen-search-form"><div id="full-screen-search-container"> <input type="text" name="s" placeholder="Search ..." id="full-screen-search-input" /> <button class="submit" type="submit"></button></div></form></div></div></div></div></header><div class="wrap container" role="document"><div class="content row"><main class="main"><div class="breadcrumbs" id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://gbr.pepperdine.edu/" rel="v:url" property="v:title">Journal</a> <i class="fa fa-chevron-right"></i> <span rel="v:child" typeof="v:Breadcrumb"><a href="https://gbr.pepperdine.edu/category/ceo-performance/" rel="v:url" property="v:title">CEO Performance</a> <i class="fa fa-chevron-right"></i> <span class="breadcrumb_last">How Religious Beliefs Influence Financial Decision-Making</span></span></span></span></div><article class="post-19036 post type-post status-publish format-standard has-post-thumbnail hentry category-business-management category-ceo-performance category-economics category-finance-investing-accounting category-global-business category-leadership tag-beliefs tag-decision-making tag-finance tag-investment tag-regulations tag-religion"><header><div class="issue">2017 Volume 20 Issue 3</div><h1 class="entry-title">How Religious Beliefs Influence Financial Decision-Making</h1><h2 class="entry-subtitle">Implications for Business Leaders</h2><div class="author-wrapper"> <span class="byline author vcard">By <a href="https://gbr.pepperdine.edu/author/walton_r/" title="Posts by Richard Walton" class="author url fn" rel="author">Richard Walton</a>, <a href="https://gbr.pepperdine.edu/author/forsyth_j/" title="Posts by Joetta Forsyth, PhD" class="author url fn" rel="author">Joetta Forsyth, PhD</a> and <a href="https://gbr.pepperdine.edu/author/alderman_j/" title="Posts by Jillian Alderman, PhD" class="author url fn" rel="author">Jillian Alderman, PhD</a></span><div class="share-wrapper"><span class="share-text">Share</span><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://gbr.pepperdine.edu/2017/12/religious-beliefs-influence-financial-decision-making/"  target="_blank" ><img src="https://gbr.pepperdine.edu/wp-content/uploads/2017/10/icon-facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://gbr.pepperdine.edu/2017/12/religious-beliefs-influence-financial-decision-making/&amp;text=How%20Religious%20Beliefs%20Influence%20Financial%20Decision-Making%20"  target=&quot;_blank&quot; ><img src="https://gbr.pepperdine.edu/wp-content/uploads/2017/10/icon-twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://gbr.pepperdine.edu/2017/12/religious-beliefs-influence-financial-decision-making/"  target=&quot;_blank&quot; ><img src="https://gbr.pepperdine.edu/wp-content/uploads/2017/11/icon-in.png" alt="Share on LinkedIn" title="LinkedIn" class="ssba ssba-img" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=How%20Religious%20Beliefs%20Influence%20Financial%20Decision-Making&#038;body=%20https://gbr.pepperdine.edu/2017/12/religious-beliefs-influence-financial-decision-making/"><img src="https://gbr.pepperdine.edu/wp-content/uploads/2017/10/icon-email.png" title="Email" class="ssba ssba-img" alt="Email to someone" /></a></div></div></div></div></header><div class="featured-image"> <img width="790" height="400" src="https://gbr.pepperdine.edu/wp-content/uploads/2017/12/finance-shutterstock_403856107-790x400.jpg" class="attachment-journal-single size-journal-single wp-post-image" alt="" /></div><div class="introduction-text resizer"><p>The current issue of the <em>Graziadio Business Review</em> explores the role of spirituality in modern business. Finance is often perceived as the business discipline most far removed from spirituality and religion. Based on press coverage of the recent financial crisis and regularly occurring scams and scandals, when many people think of finance they are likely to think of ruthless and ethically dubious financiers ready to take advantage of the uninformed. Most business students associate finance with impersonal numbers, complex formulae, and decision rules devoid of ethical or value judgments. However, this review of the interaction of finance and religion shows that not only has there been a long historical relationship between the two, but religion continues to influence financial decision-making in the modern world. Historically, religiously inspired regulation limited financial activity; in the modern world religious preferences have prompted new banking and mutual fund investment products and continue to affect how corporate leaders make specific investment and financial decisions.</p><p>From a business perspective, this suggests that business leaders and investors should be aware of how their own religiously-inspired biases and preferences, and those of the people they employ or seek to do business with, may impact their financial decisions. Such an understanding will improve business leaders’ own financial decisions; help them to better manage their own employees; and more effectively market financial products to their customers. Just as the celebration of religious holidays presents unique commercial opportunities, an awareness of the preferences of potential customers allows business leaders to develop specific financial products targeted to religious customers to the benefit of both the bottom line and their new customers.</p></div><div class="entry-meta-top"><div class="post-categories"> <a href="https://gbr.pepperdine.edu/category/business-management/" rel="category tag">Business Management</a>, <a href="https://gbr.pepperdine.edu/category/ceo-performance/" rel="category tag">CEO Performance</a>, <a href="https://gbr.pepperdine.edu/category/economics/" rel="category tag">Economics</a>, <a href="https://gbr.pepperdine.edu/category/finance-investing-accounting/" rel="category tag">Finance / Investing / Accounting</a>, <a href="https://gbr.pepperdine.edu/category/global-business/" rel="category tag">Global Business</a>, <a href="https://gbr.pepperdine.edu/category/leadership/" rel="category tag">Leadership</a></div><ul class="ct-font-resizer"><li class="fontResizer ct-font-resizer-element" style="text-align: center; font-weight: bold;"><a class="fontResizer_minus ct-font-resizer-minus" href="#" title="Decrease font size" style="font-size: 0.7em;">A</a> <a class="fontResizer_reset ct-font-resizer-reset" href="#" title="Reset font size">A</a> <a class="fontResizer_add ct-font-resizer-plus" href="#" title="Increase font size" style="font-size: 1.2em;">A</a> <input type="hidden" id="fontResizer_value" value="ownelement" /><input type="hidden" id="fontResizer_ownid" value="" /><input type="hidden" id="fontResizer_ownelement" value="div.resizer" /><input type="hidden" id="fontResizer_resizeSteps" value="2" /><input type="hidden" id="fontResizer_cookieTime" value="31" /><input type="hidden" id="fontResizer_maxFontsize" value="19" /><input type="hidden" id="fontResizer_minFontsize" value="12" /></li></ul></div><div class="entry-content resizer"><h3><strong>Biblical-Based Financial Regulation</strong></h3><p>The Bible contains several references prohibiting the practice of usury, a term commonly used to describe lending money for interest. Biblical examples of prohibiting usury include: generally (Ezekiel 18:13 “If he has exacted usury … He shall not live!”); to the poor specifically (Leviticus 25:36-37); and to members of one’s own community (Deuteronomy 23:20-21).  More interesting to the general practitioner than debates over the proper interpretation of these restrictions, is Lewison’s<a href="#_edn1" name="_ednref1">[1]</a> description of how limitations on lending for interest were historically based on Biblical grounds. From the Council of Nicea in 325 C.E., the Catholic Church implemented various restrictions on charging interest until it was universally prohibited throughout Christendom in 1139. The Catholic Church only accepted lending money at moderate rates of interest in the 19<sup>th</sup> century. Perhaps partly reflecting the increasingly sophisticated post-Renaissance market economy, Protestant nations and secular powers in Europe were more open to the practice of charging interest on loans. These Protestant nations instead regulated the level of interest that could be charged, effectively re-defining usury as charging <em>excessive</em> levels of interest. The Netherlands allowed interest of up to 12 percent on commercial loans in 1540 and England under Henry VIII allowed interest of up to 10 percent on all loans in 1545, though this was quickly reversed and not revived again until 1571 under Elizabeth I.<a href="#_edn2" name="_ednref2">[2]</a></p><p>Nowadays, it is inconceivable that financial regulations in liberal democracies might be based on religious scripture. The U.S. Consumer Financial Protection Bureau’s recent proposed rules to limit modern-day versions of usury (e.g. payday and auto title loans) describes the high annual percentage interest rates of up to 390 percent but justifies the proposed rules as a means of preventing debt traps for financially vulnerable consumers rather than raising any religious concerns.<a href="#_edn3" name="_ednref3">[3]</a> The current U.S. tax code actually encourages both businesses and individuals to take on interest-bearing debt by making some interest payments tax deductible.</p><p>The decline of Biblical authority in regulating finance in the modern economy is not surprising. The opportunity for today’s business leaders is to recognize that the greater freedom offered by secular laws also brings the opportunity to offer specialized products to customers who still want financial products consistent with their faith.  For example, from 1963-1976 demand from devout Muslims resulted in the emergence of modern banks operating according to Islamic principles.<a href="#_edn4" name="_ednref4">[4]</a> Islamic Banking is now a huge market, with an estimated $2 trillion of assets managed by Islamic Banks.<a href="#_edn5" name="_ednref5">[5]</a> The Koran also forbids interest and usury. Depositors at Islamic Banks therefore do not earn interest but instead receive a share of the returns from the bank’s investment of their deposits. A home mortgage from an Islamic bank is also structured differently: the bank generally buys the house and the customer then buys the house from the bank in installments which total more than the bank’s original purchase price. The economic outcomes for the Islamic bank and its customers may differ little from those of traditional interest-bearing products. A further differentiating feature with a religious motivation is that Islamic Banks refrain from investing in industries relating to activities considered sinful, such as pork products, alcohol, and gambling.</p><h3><strong>Religion and Household Finances</strong></h3><p><img class=" wp-image-5561 alignright" src="https://gbr.pepperdine.edu/wp-content/uploads/2010/10/online-realestate.gif" alt="Online real estate" width="266" height="199" />Just as some Muslims may choose to save, borrow, and invest in distinct ways as a result of their religious beliefs, there is evidence that religious beliefs are also correlated with certain financial attitudes in Christian households. Renneboog and Spaenjers use data from the DNB Household Survey of about 2,000 households in the Netherlands over the period 1995-2008 to investigate whether religiosity impacts household finances.<a href="#_edn6" name="_ednref6">[6]</a> They find that there are indeed differences in the economic attitudes and financial decisions of religious and non-religious households and that there are further differences between Catholic and Protestant households. In particular, religious households are found to be more likely to save than non-religious households, and Catholic households are less likely to invest in stocks. The authors make no claims as to causality: it is possible that the sort of people prone to thrift and saving are more likely to be religious, or that financial and religious attitudes are both learned from parents. The authors also acknowledge that the associations they observe in the Netherland may not be applicable to other countries. Even if it cannot be claimed that religiosity directly impacts household financial decisions, the association between the two is both significant and commercially useful. Banks may become more profitable either by offering specific savings and investment products which reflect the different attitudes to risk and saving of different types of households or by adjusting their marketing and communication efforts for their existing products to help overcome different types of households’ aversion to saving or risk.</p><h3><strong>Religion and Corporate Decisions</strong></h3><p>People do not just make decisions about their own household finances. Corporate leaders also make financial and investment decisions on behalf of their shareholders, and it is already acknowledged that CEOs have a direct impact on their firm’s decisions and profitability.</p><p>A paper by Baxamusa and Jalal tests whether a CEO’s religious affiliation affects the firm’s corporate decisions.<a href="#_edn7" name="_ednref7">[7]</a> In particular, they look at capital structure, diversification, and investments. They use the religious affiliation as reported by 457 CEOs of American firms and examine the impact on corporate decisions over the period 1992-2010. The CEOs in the sample are overwhelmingly Christian (73 percent) and the paper looks exclusively at the differences in the decisions of firms managed by Protestant CEOs (41 percent) and Catholic CEOs (30 percent). The study suggests that, relative to firms lead by Protestant CEOs, firms lead by Catholic CEOs exhibit more conservative policies: they have less debt, diversify more, and invest less in capital and R&amp;D. The study also finds that the firm’s profitability is lower as a result.</p><p>The study controls for many factors and performs clever econometric tests to show that these specific decisions are likely the result of the CEO’s religious affiliation. To demonstrate causality the authors use an instrument first proposed by Guiso, Sapienza, and Zingales.<a href="#_edn8" name="_ednref8">[8]</a> The Second Vatican Council (1962-1965) was convened in order to consider how the Catholic Church should respond to the modern world. It prompted debate about doctrine and practices throughout the Catholic Church. This very rare event had a profound impact on Catholics’ views and understanding of their own religion but no impact on Protestants. If the CEO’s religious affiliation is driving the differences in corporate policies, it should be expected that there will be differences between the policies implemented by Catholic CEOs born before 1962 and those implemented by Catholic CEOs born after 1962; but it should not be expected that there will be any differences between the policies of Protestant CEOs born before Vatican II and those of Protestant CEOs born after Vatican II. The corporate policies of post-Vatican II Catholic CEOs did vary as predicted; whereas there was no discernible change in the policies of protestant CEOs born after Vatican II.</p><p>The study also predicts that as Protestant CEOs are less conservative in their professional life they will be more adventurous in their personal lives, and confirms that Protestant CEOs are more likely to engage in dangerous activities such as bungee jumping and sky diving.</p><h3><strong>Religion and Investment Funds</strong></h3><p>According to the US SIF Foundation over $8.7 trillion (or 20 percent of funds under professional management in the U.S.) was invested according to Socially Responsible Investment (SRI) strategies in 2015.<a href="#_edn9" name="_ednref9">[9]</a> Renneboog, Horst, and Zhang’s review of the academic literature relating to SRIs [10] highlights the important role that religious groups had in the origins of “ethical investment.”<a href="#_edn10" name="_ednref10">[10]</a> Specifically, groups associated with all three Abrahamic faiths avoided investments in activities considered sinful such as alcoholic beverages, pork products, and pornography.</p><p>Modern SRI funds still negatively screen such “sinful” investment activities even as they may also positively screen green and socially positive investment activities. Avoiding investments in profitable but unethical businesses will likely cause religious investment funds to sacrifice returns for purity. Ferruz, Munoz, and Vargas’ study confirms that managers of religious mutual funds do not perform as well as managers who do not limit their investments based on religious considerations.<a href="#_edn11" name="_ednref11">[11]</a> In other words, investors in religious mutual funds accept lower returns as the price of not investing in “sinful” industries. Smart business leaders will recognize the universal applicability of this result: religious consumers will pay a premium for products which are consistent with their values.</p><p>­­</p><h3><strong>Religion and Financial Reporting</strong></h3><p>Earlier we considered how a leader’s religiosity can impact decisions taken on behalf of the firm’s shareholders. A firm’s reporting and accounting policies are intended to better inform its shareholders about how well the CEO is managing their firm. These policies are implemented by people and it is not unreasonable to consider whether religiosity might impact a firm’s financial reporting. It is difficult to find publically available information on the religiosity of managers and employees below the level of the CEO. McGuire, Omer, and Sharp instead test how the religiosity of the population of the U. S. County in which a firm has its headquarters is associated with the firm’s financial reporting.<a href="#_edn12" name="_ednref12">[12]</a> They find that there are fewer observed financial reporting irregularities for firms headquartered in strongly religious counties: there are fewer shareholder lawsuits and fewer earnings restatements. Whilst such firms are found to use fewer abnormal accruals, a proxy for potential earnings management, they are associated with high levels of “real earnings management” (i.e. managing earnings by deviating from the firm’s regular operating, investing, and financing practices). Interestingly, they conclude that “religious social norms represent a mechanism for reducing costly agency conflicts, particularly when other external monitoring is low.” In other words, they suggest that when there is concern that managers might not always make decisions in the best interests of shareholders, religious social norms may act as an alternative to costly and intrusive oversight.</p><h3><strong>Conclusions</strong></h3><p><img class=" wp-image-16984 alignright" src="https://gbr.pepperdine.edu/wp-content/uploads/2014/10/dollar-sign-thumb.gif" alt="" width="253" height="193" />This article has shown that there has long been a relationship between religion and finance with religious prohibitions historically reflected in financial regulation. The religious identification of individuals has an observable impact of household financial decisions and corporate investments decisions. This can have a direct impact on financial returns and risks. It has been shown that the religious denomination of a CEO impacts the profitability of the firm. Similarly, religious individuals voluntarily chose to invest in ethical mutual funds even though they yield lower returns. Lastly, it has been shown that religion can impact the accuracy of financial reports and potentially act as an effective means of keeping a firm’s CEO honest.</p><p>Space limitations allow this article to offer only a brief overview of the relationship between spirituality, religion, and financial decision-making. The authors believe this relationship is more universal than suggested by the few studies reviewed here and anticipate considerable potential for further research in this area. Whilst samples in these studies from Western Europe and America are dominated by Christians, it is likely that members of other religious groups will also share specific attitudes which will impact their financial decisions. The success of Islamic banking shows this to be the case for Muslims.</p><p>What does this mean for business leaders and investors? Firstly, they should be aware of their own religiously-inspired biases and preferences and those of their business partners, employees and customers. Acknowledging such biases allows managers to consider whether they need to revise their decisions or compensate for them. Just as executive compensation is already used to alter managers’ attitudes to risk and investment horizons (e.g. to overcome manager’s risk aversion or to encourage long term investments) managers and investors can devise appropriate and effective mechanisms to compensate for unwanted biases or promote desired biases.</p><p>Secondly, business practitioners must accept that their faith may impact the riskiness and the profitability of their investments. Lastly and more positively, recognizing that there are many customers and potential customers with shared beliefs should help managers to design profitable new products for these specific customer groups. Just as firms already offer <em>kosher</em> and <em>halal</em> food products, there may exist financial and banking products which can appeal to distinct faith-based customer groups. Alternatively, business leaders may consciously design more effective ways to market existing financial products based on the specific attitudes to risk and saving of customer groups sharing the same religious attitudes.</p> <button class="back-to-top"><span class="icon"></span>Back to top</button></div><div class="sources"><div class="section-heading"> <span class="heading">References</span></div><p><a href="#_ednref1" name="_edn1">[1]</a> Lewison M. (1999). “Conflicts of Interest? The Ethics of Usury”, Journal of Business Ethics 22: 327-339.</p><p><a href="#_ednref2" name="_edn2">[2]</a> Munro, J. (2011). “Usury, Calvinism, and Credit in Protestant England: from the sixteenth century to the industrial revolution”, Working Paper.</p><p><a href="#_ednref3" name="_edn3">[3]</a> CFPB. (2016). “Consumer Financial Protection Bureau Proposes Rule to End Payday Debt Traps,” Press Release, June 2.</p><p><a href="#_ednref4" name="_edn4">[4]</a> Alharbi, A. (2015) “Development of the Islamic Banking System,” <em>Journal of Islamic Banking and Finance</em>, June, Vol. 3, No. 1, pp. 12-25.</p><p><a href="#_ednref5" name="_edn5">[5]</a> “Big Interest, No Interest.” (2014). <em>The Economist</em>, Sep 13.</p><p><a href="#_ednref6" name="_edn6">[6]</a> Renneboog, L., &amp; Spaenjers, C. (2011). “Religion, economic attitudes, and household finance.” Oxford Economic Papers.</p><p><a href="#_ednref7" name="_edn7">[7]</a> Baxamusa, M., &amp; Jalal, A. (2016). “CEO’s Religious Affiliation and Managerial Conservatism.” <em>Financial Management</em>, Spring, pp 67-104.</p><p><a href="#_ednref8" name="_edn8">[8]</a> Guiso, L., Sapienza, P., &amp; Zingales, L. (2003). “People’s Opium? Religion and Economic Attitude.” <em>Journal of Monetary Economics</em>, 50, 23-48.</p><p><a href="#_ednref9" name="_edn9">[9]</a> US SIF Foundation. (2016). “Report on Sustainable and Responsible Investment Trends in the United States.” https://www.ussif.org/files/SIF_Trends_16_Executive_Summary(1).pdf</p><p><a href="#_ednref10" name="_edn10">[10]</a> Renneboog, L., Horst, J. T., &amp; Zhang, C. (2008). “Socially responsible investments: Institutional aspects, performance, and investor behavior”, <em>Journal of Banking &amp; Finance</em> 32, 1723-1742.</p><p><a href="#_ednref11" name="_edn11">[11]</a> Ferruz, L., Munoz, F., &amp; Vargas, M. (2012). “Managerial Abilities: Evidence from Religious Mutual Fund Managers.” <em>Journal of Business Ethics</em>, 105:503-517.</p><p><a href="#_ednref12" name="_edn12">[12]</a> McGuire, S., Omer, T., &amp; Sharp, N. (2011). “The Impact of Religion on Financial Reporting Irregularities,” Working Paper.</p></div><div class="entry-meta-btm"><div class="post-categories"> <a href="https://gbr.pepperdine.edu/category/business-management/" rel="category tag">Business Management</a>, <a href="https://gbr.pepperdine.edu/category/ceo-performance/" rel="category tag">CEO Performance</a>, <a href="https://gbr.pepperdine.edu/category/economics/" rel="category tag">Economics</a>, <a href="https://gbr.pepperdine.edu/category/finance-investing-accounting/" rel="category tag">Finance / Investing / Accounting</a>, <a href="https://gbr.pepperdine.edu/category/global-business/" rel="category tag">Global Business</a>, <a href="https://gbr.pepperdine.edu/category/leadership/" rel="category tag">Leadership</a></div><div class="share-wrapper"><span class="share-text">Share</span><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://gbr.pepperdine.edu/2017/12/religious-beliefs-influence-financial-decision-making/"  target="_blank" ><img src="https://gbr.pepperdine.edu/wp-content/uploads/2017/10/icon-facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://gbr.pepperdine.edu/2017/12/religious-beliefs-influence-financial-decision-making/&amp;text=How%20Religious%20Beliefs%20Influence%20Financial%20Decision-Making%20"  target=&quot;_blank&quot; ><img src="https://gbr.pepperdine.edu/wp-content/uploads/2017/10/icon-twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://gbr.pepperdine.edu/2017/12/religious-beliefs-influence-financial-decision-making/"  target=&quot;_blank&quot; ><img src="https://gbr.pepperdine.edu/wp-content/uploads/2017/11/icon-in.png" alt="Share on LinkedIn" title="LinkedIn" class="ssba ssba-img" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=How%20Religious%20Beliefs%20Influence%20Financial%20Decision-Making&#038;body=%20https://gbr.pepperdine.edu/2017/12/religious-beliefs-influence-financial-decision-making/"><img src="https://gbr.pepperdine.edu/wp-content/uploads/2017/10/icon-email.png" title="Email" class="ssba ssba-img" alt="Email to someone" /></a></div></div></div></div><div class="author-bio"><div class="section-heading"> <span class="heading">Authors of the article</span></div><div class="author"><div class="name"><div class="author-avatar"></div> Richard Walton<div class="section-link"> <a href="https://gbr.pepperdine.edu/author/walton_r/">Author‘s profile<span class="icon"></span></a></div></div><div class="description"><p>Richard Walton, is an Assistant Professor of Finance at the Graziadio School of Business and Management at Pepperdine University. He earned a PhD in Finance from the W. P. Carey School of Business at Arizona State University, an MBA from London Business School and a BA in Philosophy, Politics &amp; Economics from Oxford University. His research interests are primarily in the realm of empirical corporate finance with a focus on corporate governance, corporate takeovers and behavioral finance. Dr. Walton has over fifteen years of professional experience in Hong Kong, the UK and Germany covering a diverse range of finance functions including venture capital, investment banking, marketing finance and financial control.</p></div></div><div class="section-heading"></div><div class="author"><div class="name"><div class="author-avatar"> <img src="https://gbr.pepperdine.edu/wp-content/uploads/2017/12/Joetta-Pepperdine-Photo-55x55.bmp" alt="Joetta Forsyth, PhD" class="avatar avatar-avatar wp-user-avatar wp-user-avatar-avatar alignnone photo" /></div> Joetta Forsyth, PhD<div class="section-link"> <a href="https://gbr.pepperdine.edu/author/forsyth_j/">Author‘s profile<span class="icon"></span></a></div></div><div class="description"><p>Joetta Forsyth, PhD, received her BA and MA in Economics at the University of Chicago. After working at Lexecon Inc., an economic expert witnessing firm, she completed her PhD in Business Economics in a joint program with Harvard University and the Harvard Business School. She is currently an Associate Professor of Finance at the Graziadio School of Business and Management, at Pepperdine University.</p></div></div><div class="section-heading"></div><div class="author"><div class="name"><div class="author-avatar"></div> Jillian Alderman, PhD<div class="section-link"> <a href="https://gbr.pepperdine.edu/author/alderman_j/">Author‘s profile<span class="icon"></span></a></div></div><div class="description"><p>Jillian Alderman, PhD, is an Assistant Professor of Accounting at the Graziadio School of Business and Management at Pepperdine University. Her primary research interests involve the study of human behavior and decision-making, with a focus on topics such as investors&#8217; use of financial statements, auditor liability, and professional ethics. Since graduating with a PhD from the University of Central Florida in 2010, Jillian&#8217;s award-winning research has been presented at over 20 conferences and workshops, and is published in top journals including Advances in Accounting, Journal of Information Systems, Accounting Auditing &amp; Accountability Journal, International Journal of Accounting Information Systems, Journal of Accountancy, and Current Issues in Auditing. Her published work on XBRL and investor decision-making was awarded a sizable research grant by the FINRA Investor Education Foundation, with secondary funding from the Enhanced Business Reporting Consortium of the AICPA. Prior to her experience in academia, Jillian worked in practice as a CPA and Auditor at Deloitte in Florida.</p></div></div></div></article><div class="more-issues"><div class="section-heading"> <span class="heading">More articles from 2017 Volume 20 Issue 3</span></div><div class="row"><div class="col-md-6 post-column"><article class="post-18984 post type-post status-publish format-standard has-post-thumbnail hentry category-business-management category-ceo-performance category-economics category-ethics-corporate-social-responsibility category-leadership tag-cultural-values tag-ecology tag-politico-economic tag-profits tag-stakeholders tag-sustainability tag-triple-bottom-line"><div class="row"><div class="col-lg-4 image-wrapper"> <a href="https://gbr.pepperdine.edu/2017/12/spiritual-leadership/" class="thumb"> <img src="https://gbr.pepperdine.edu/wp-content/uploads/2017/12/V20-Iss-1-Fry-Image-140x140.jpg" alt="Spiritual Leadership" title="Spiritual Leadership"> </a></div><div class="col-lg-8"><div class="content"><h2 class="entry-title"><a href="https://gbr.pepperdine.edu/2017/12/spiritual-leadership/">Spiritual Leadership</a></h2><div class="entry-summary"><p>Often, a company’s competitive advantage depends on how intelligent the firm is at observing and interpreting the dynamic world context in which it operates.</p></div><div class="entry-author"> <span class="byline author vcard">By <a href="https://gbr.pepperdine.edu/author/fry_j/" title="Posts by Louis W. (Jody) Fry, PhD" class="author url fn" rel="author">Louis W. (Jody) Fry, PhD</a> and <a href="https://gbr.pepperdine.edu/author/egel_e/" title="Posts by Eleftheria Egel, PhD" class="author url fn" rel="author">Eleftheria Egel, PhD</a></span></div></div></div></div></article></div><div class="col-md-6 post-column"><article class="post-19043 post type-post status-publish format-standard has-post-thumbnail hentry category-business-management category-ceo-performance category-economics category-ethics-corporate-social-responsibility category-finance-investing-accounting category-global-business category-information-management category-leadership category-organizational-behavior tag-compassion tag-ethics tag-integrity tag-stewardship"><div class="row"><div class="col-lg-4 image-wrapper"> <a href="https://gbr.pepperdine.edu/2017/12/spiritual-leadership-special-issue/" class="thumb"> <img src="https://gbr.pepperdine.edu/wp-content/uploads/2017/10/Rock-sand-iStock_000013938776Small-140x140.jpg" alt="GBR Special Issue: Spiritual Leadership" title="GBR Special Issue: Spiritual Leadership"> </a></div><div class="col-lg-8"><div class="content"><h2 class="entry-title"><a href="https://gbr.pepperdine.edu/2017/12/spiritual-leadership-special-issue/">GBR Special Issue: Spiritual Leadership</a></h2><div class="entry-summary"><p>Living in a complex world and moving into the smart machine age, the need for good leadership is even greater; spiritual leadership provides a compass to navigate through difficult decisions.</p></div><div class="entry-author"> <span class="byline author vcard">By <a href="https://gbr.pepperdine.edu/author/ko_k/" title="Posts by Kenneth Ko, PhD, GUEST EDITOR, Associate Dean, Graziadio School of Business" class="author url fn" rel="author">Kenneth Ko, PhD, GUEST EDITOR, Associate Dean, Graziadio School of Business</a></span></div></div></div></div></article></div><div class="col-md-6 post-column"><article class="post-18998 post type-post status-publish format-standard has-post-thumbnail hentry category-business-management category-ceo-performance category-leadership category-organizational-behavior tag-ignatian-education-philosophy tag-learning tag-management tag-meditation tag-mindfulness tag-organization tag-religion tag-spiritual-leadership tag-spiritual-practices tag-wilbers-aqal-model"><div class="row"><div class="col-lg-4 image-wrapper"> <a href="https://gbr.pepperdine.edu/2017/12/editorial-research-teaching-spirituality-spiritual-leadership-management/" class="thumb"> <img src="https://gbr.pepperdine.edu/wp-content/uploads/2017/12/shutterstock_146568392-140x140.jpg" alt="EDITORIAL: Research and Teaching on Spirituality and Spiritual Leadership in Management" title="EDITORIAL: Research and Teaching on Spirituality and Spiritual Leadership in Management"> </a></div><div class="col-lg-8"><div class="content"><h2 class="entry-title"><a href="https://gbr.pepperdine.edu/2017/12/editorial-research-teaching-spirituality-spiritual-leadership-management/">EDITORIAL: Research and Teaching on Spirituality and Spiritual Leadership in Management</a></h2><div class="entry-summary"><p>Research and teaching in the field will help future managers and organization leaders cope with the stress and anxiety and sometimes rancor that organizations may be experiencing.</p></div><div class="entry-author"> <span class="byline author vcard">By <a href="https://gbr.pepperdine.edu/author/biberman_j/" title="Posts by Jerry Biberman, PhD, Professor Emeritus, University of Scranton" class="author url fn" rel="author">Jerry Biberman, PhD, Professor Emeritus, University of Scranton</a></span></div></div></div></div></article></div><div class="col-md-6 post-column"><article class="post-19018 post type-post status-publish format-standard has-post-thumbnail hentry category-business-management category-ceo-performance category-ethics-corporate-social-responsibility category-global-business category-leadership tag-ecologically-conscious tag-leadership tag-natural-capitalism tag-socio-ecological tag-spiritual tag-sustainability"><div class="row"><div class="col-lg-4 image-wrapper"> <a href="https://gbr.pepperdine.edu/2017/12/ecologically-conscious-leadership/" class="thumb"> <img src="https://gbr.pepperdine.edu/wp-content/uploads/2017/12/Man-in-front-of-computer-Earth-shutterstock_428982175-140x140.jpg" alt="Ecologically Conscious Leadership" title="Ecologically Conscious Leadership"> </a></div><div class="col-lg-8"><div class="content"><h2 class="entry-title"><a href="https://gbr.pepperdine.edu/2017/12/ecologically-conscious-leadership/">Ecologically Conscious Leadership</a></h2><div class="entry-summary"><p>Spiritual convictions may help business leaders to develop ecological consciousness required for achieving sustainability in business functioning.</p></div><div class="entry-author"> <span class="byline author vcard">By <a href="https://gbr.pepperdine.edu/author/zsolnai_l/" title="Posts by Laszlo Zsolnai, Professor and Director, Corvinus University of Budapest" class="author url fn" rel="author">Laszlo Zsolnai, Professor and Director, Corvinus University of Budapest</a></span></div></div></div></div></article></div><div class="col-md-6 post-column"><article class="post-19034 post type-post status-publish format-standard has-post-thumbnail hentry category-business-management category-ceo-performance category-leadership category-organizational-behavior tag-commitment tag-jesus tag-journey tag-leadership tag-presence tag-servant-leadership tag-service tag-transformational-leadership tag-values"><div class="row"><div class="col-lg-4 image-wrapper"> <a href="https://gbr.pepperdine.edu/2017/12/leadership-jesus-style/" class="thumb"> <img src="https://gbr.pepperdine.edu/wp-content/uploads/2017/10/Heavenly-sky-iStock_000017122587Small-140x140.jpg" alt="Leadership “Jesus Style”" title="Leadership “Jesus Style”"> </a></div><div class="col-lg-8"><div class="content"><h2 class="entry-title"><a href="https://gbr.pepperdine.edu/2017/12/leadership-jesus-style/">Leadership “Jesus Style”</a></h2><div class="entry-summary"><p>Jesus of Nazareth manifests character traits in His speech and actions that transcend time and culture and offer insights into leadership practices and priorities worth serious consideration.</p></div><div class="entry-author"> <span class="byline author vcard">By <a href="https://gbr.pepperdine.edu/author/marrs_r/" title="Posts by Rick R. Marrs, PhD, Provost, Pepperdine University" class="author url fn" rel="author">Rick R. Marrs, PhD, Provost, Pepperdine University</a></span></div></div></div></div></article></div><div class="col-md-6 post-column"><article class="post-19032 post type-post status-publish format-standard has-post-thumbnail hentry category-business-management category-ceo-performance category-leadership category-organizational-behavior tag-beliefs tag-leadership tag-meaning tag-purpose tag-servant-leadership tag-spirituality tag-values"><div class="row"><div class="col-lg-4 image-wrapper"> <a href="https://gbr.pepperdine.edu/2017/12/spirituality-make-difference-leadership/" class="thumb"> <img src="https://gbr.pepperdine.edu/wp-content/uploads/2012/07/Atwater-hands-with-world-140x140.jpg" alt="Does Spirituality Make a Difference in Leadership?" title="Does Spirituality Make a Difference in Leadership?"> </a></div><div class="col-lg-8"><div class="content"><h2 class="entry-title"><a href="https://gbr.pepperdine.edu/2017/12/spirituality-make-difference-leadership/">Does Spirituality Make a Difference in Leadership?</a></h2><div class="entry-summary"><p>This article examines the topic of spirituality and leadership using the example of the Apostle Paul as an exemplary leader for contemporary times.</p></div><div class="entry-author"> <span class="byline author vcard">By <a href="https://gbr.pepperdine.edu/author/ledbetter_b/" title="Posts by Bernice Ledbetter, EdD" class="author url fn" rel="author">Bernice Ledbetter, EdD</a>, <a href="https://gbr.pepperdine.edu/author/banks_r/" title="Posts by Robert J. Banks, PhD" class="author url fn" rel="author">Robert J. Banks, PhD</a> and <a href="https://gbr.pepperdine.edu/author/greenhalgh_d/" title="Posts by David C. Greenhalgh, EdD" class="author url fn" rel="author">David C. Greenhalgh, EdD</a></span></div></div></div></div></article></div></div></div><div class="new-posts"><div class="section-heading"> <span class="heading">Related Articles</span></div><div class="row"><div class="col-md-12 post-column"><article class="post-18984 post type-post status-publish format-standard has-post-thumbnail hentry category-business-management category-ceo-performance category-economics category-ethics-corporate-social-responsibility category-leadership tag-cultural-values tag-ecology tag-politico-economic tag-profits tag-stakeholders tag-sustainability tag-triple-bottom-line"><div class="row"><div class="col-lg-3 col-sm-4 image-wrapper"> <a href="https://gbr.pepperdine.edu/2017/12/spiritual-leadership/" class="thumb"><img width="232" height="192" src="https://gbr.pepperdine.edu/wp-content/uploads/2017/12/V20-Iss-1-Fry-Image-232x192.jpg" class="attachment-editorials size-editorials wp-post-image" alt="Spiritual Leadership" title="Spiritual Leadership" /></a></div><div class="col-lg-9 col-sm-8"><h2 class="entry-title"><a href="https://gbr.pepperdine.edu/2017/12/spiritual-leadership/">Spiritual Leadership</a></h2><div class="entry-summary"><p>Often, a company’s competitive advantage depends on how intelligent the firm is at observing and interpreting the dynamic world context in which it operates.</p></div><div class="entry-meta"> <span class="byline author vcard">By <a href="https://gbr.pepperdine.edu/author/fry_j/" title="Posts by Louis W. (Jody) Fry, PhD" class="author url fn" rel="author">Louis W. (Jody) Fry, PhD</a> and <a href="https://gbr.pepperdine.edu/author/egel_e/" title="Posts by Eleftheria Egel, PhD" class="author url fn" rel="author">Eleftheria Egel, PhD</a></span><div class="post-categories"> <a href="https://gbr.pepperdine.edu/category/business-management/" rel="category tag">Business Management</a>, <a href="https://gbr.pepperdine.edu/category/ceo-performance/" rel="category tag">CEO Performance</a>, <a href="https://gbr.pepperdine.edu/category/economics/" rel="category tag">Economics</a>, <a href="https://gbr.pepperdine.edu/category/ethics-corporate-social-responsibility/" rel="category tag">Ethics / Corporate Social Responsibility</a>, <a href="https://gbr.pepperdine.edu/category/leadership/" rel="category tag">Leadership</a></div></div></div></div></article></div><div class="col-md-12 post-column"><article class="post-19043 post type-post status-publish format-standard has-post-thumbnail hentry category-business-management category-ceo-performance category-economics category-ethics-corporate-social-responsibility category-finance-investing-accounting category-global-business category-information-management category-leadership category-organizational-behavior tag-compassion tag-ethics tag-integrity tag-stewardship"><div class="row"><div class="col-lg-3 col-sm-4 image-wrapper"> <a href="https://gbr.pepperdine.edu/2017/12/spiritual-leadership-special-issue/" class="thumb"><img width="232" height="192" src="https://gbr.pepperdine.edu/wp-content/uploads/2017/10/Rock-sand-iStock_000013938776Small-232x192.jpg" class="attachment-editorials size-editorials wp-post-image" alt="GBR Special Issue: Spiritual Leadership" title="GBR Special Issue: Spiritual Leadership" /></a></div><div class="col-lg-9 col-sm-8"><h2 class="entry-title"><a href="https://gbr.pepperdine.edu/2017/12/spiritual-leadership-special-issue/">GBR Special Issue: Spiritual Leadership</a></h2><div class="entry-summary"><p>Living in a complex world and moving into the smart machine age, the need for good leadership is even greater; spiritual leadership provides a compass to navigate through difficult decisions.</p></div><div class="entry-meta"> <span class="byline author vcard">By <a href="https://gbr.pepperdine.edu/author/ko_k/" title="Posts by Kenneth Ko, PhD, GUEST EDITOR, Associate Dean, Graziadio School of Business" class="author url fn" rel="author">Kenneth Ko, PhD, GUEST EDITOR, Associate Dean, Graziadio School of Business</a></span><div class="post-categories"> <a href="https://gbr.pepperdine.edu/category/business-management/" rel="category tag">Business Management</a>, <a href="https://gbr.pepperdine.edu/category/ceo-performance/" rel="category tag">CEO Performance</a>, <a href="https://gbr.pepperdine.edu/category/economics/" rel="category tag">Economics</a>, <a href="https://gbr.pepperdine.edu/category/ethics-corporate-social-responsibility/" rel="category tag">Ethics / Corporate Social Responsibility</a>, <a href="https://gbr.pepperdine.edu/category/finance-investing-accounting/" rel="category tag">Finance / Investing / Accounting</a>, <a href="https://gbr.pepperdine.edu/category/global-business/" rel="category tag">Global Business</a>, <a href="https://gbr.pepperdine.edu/category/information-management/" rel="category tag">Information Management</a>, <a href="https://gbr.pepperdine.edu/category/leadership/" rel="category tag">Leadership</a>, <a href="https://gbr.pepperdine.edu/category/organizational-behavior/" rel="category tag">Organizational Behavior</a></div></div></div></div></article></div><div class="col-md-12 post-column"><article class="post-18998 post type-post status-publish format-standard has-post-thumbnail hentry category-business-management category-ceo-performance category-leadership category-organizational-behavior tag-ignatian-education-philosophy tag-learning tag-management tag-meditation tag-mindfulness tag-organization tag-religion tag-spiritual-leadership tag-spiritual-practices tag-wilbers-aqal-model"><div class="row"><div class="col-lg-3 col-sm-4 image-wrapper"> <a href="https://gbr.pepperdine.edu/2017/12/editorial-research-teaching-spirituality-spiritual-leadership-management/" class="thumb"><img width="232" height="192" src="https://gbr.pepperdine.edu/wp-content/uploads/2017/12/shutterstock_146568392-232x192.jpg" class="attachment-editorials size-editorials wp-post-image" alt="EDITORIAL: Research and Teaching on Spirituality and Spiritual Leadership in Management" title="EDITORIAL: Research and Teaching on Spirituality and Spiritual Leadership in Management" /></a></div><div class="col-lg-9 col-sm-8"><h2 class="entry-title"><a href="https://gbr.pepperdine.edu/2017/12/editorial-research-teaching-spirituality-spiritual-leadership-management/">EDITORIAL: Research and Teaching on Spirituality and Spiritual Leadership in Management</a></h2><div class="entry-summary"><p>Research and teaching in the field will help future managers and organization leaders cope with the stress and anxiety and sometimes rancor that organizations may be experiencing.</p></div><div class="entry-meta"> <span class="byline author vcard">By <a href="https://gbr.pepperdine.edu/author/biberman_j/" title="Posts by Jerry Biberman, PhD, Professor Emeritus, University of Scranton" class="author url fn" rel="author">Jerry Biberman, PhD, Professor Emeritus, University of Scranton</a></span><div class="post-categories"> <a href="https://gbr.pepperdine.edu/category/business-management/" rel="category tag">Business Management</a>, <a href="https://gbr.pepperdine.edu/category/ceo-performance/" rel="category tag">CEO Performance</a>, <a href="https://gbr.pepperdine.edu/category/leadership/" rel="category tag">Leadership</a>, <a href="https://gbr.pepperdine.edu/category/organizational-behavior/" rel="category tag">Organizational Behavior</a></div></div></div></div></article></div></div></div></main><aside class="sidebar sticky-sidebar"><div class="sidebar-inner"><section class="widget-odd widget-first widget-1 widget black-studio-tinymce-3 widget_black_studio_tinymce"><div class="textwidget"><a href="https://bschool.pepperdine.edu/" target="_blank"><img src="https://gbr.pepperdine.edu/wp-content/uploads/2017/12/GBR-blue-symmetrical-01.svg" alt="" class="alignleft size-full wp-image-19014" /></a></div></section><section class="widget-even widget-2 menu-arrows widget nav_menu-8 widget_nav_menu"><h3>More</h3><div class="menu-sidebar-more-container"><ul id="menu-sidebar-more" class="menu"><li id="menu-item-18714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18714"><a href="https://gbr.pepperdine.edu/category/editorials/">Editorials</a></li><li id="menu-item-18715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18715"><a href="https://gbr.pepperdine.edu/category/interviews/">Interviews</a></li><li id="menu-item-18928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18928"><a href="https://gbr.pepperdine.edu/book-corner/">Book Corner</a></li><li id="menu-item-18712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18712"><a href="https://gbr.pepperdine.edu/category/video/">Archive &#8211; Video Library</a></li><li id="menu-item-18716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18716"><a href="https://gbr.pepperdine.edu/erb/">Editorial Review Board</a></li></ul></div></section><section class="widget-odd widget-3 social-menu widget nav_menu-5 widget_nav_menu"><h3>Follow us</h3><div class="menu-social-links-container"><ul id="menu-social-links" class="menu"><li id="menu-item-18570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18570"><a target="_blank" href="https://www.facebook.com/pepperdine.graziadio"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li id="menu-item-18571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18571"><a target="_blank" href="https://twitter.com/gbrjournal"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li id="menu-item-18572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18572"><a target="_blank" href="https://www.linkedin.com/school/15099501/"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li></ul></div></section><section class="widget-even widget-4 widget nav_menu-9 widget_nav_menu"><h3>Topics</h3><div class="menu-sidebar-topics-container"><ul id="menu-sidebar-topics" class="menu"><li id="menu-item-18719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18719"><a href="https://gbr.pepperdine.edu/category/business-law/">Business Law</a></li><li id="menu-item-18720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18720"><a href="https://gbr.pepperdine.edu/category/ceo-performance/">CEO Performance</a></li><li id="menu-item-18721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18721"><a href="https://gbr.pepperdine.edu/category/diversity/">Diversity</a></li><li id="menu-item-18722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18722"><a href="https://gbr.pepperdine.edu/category/economics/">Economics</a></li><li id="menu-item-18724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18724"><a href="https://gbr.pepperdine.edu/category/entrepreneurship-innovation/">Entrepreneurship / Innovation</a></li><li id="menu-item-18725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18725"><a href="https://gbr.pepperdine.edu/category/ethics-corporate-social-responsibility/">Ethics / Corporate Social Responsibility</a></li><li id="menu-item-18727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18727"><a href="https://gbr.pepperdine.edu/category/finance-investing-accounting/">Finance / Investing / Accounting</a></li><li id="menu-item-18728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18728"><a href="https://gbr.pepperdine.edu/category/global-business/">Global Business</a></li><li id="menu-item-18729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18729"><a href="https://gbr.pepperdine.edu/category/information-management/">Information Management</a></li><li id="menu-item-18731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18731"><a href="https://gbr.pepperdine.edu/category/leadership/">Leadership</a></li><li id="menu-item-18732" class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-item menu-item-18732"><a href="https://gbr.pepperdine.edu/category/business-management/">Business Management</a></li><li id="menu-item-18733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18733"><a href="https://gbr.pepperdine.edu/category/marketing-communications/">Marketing Communications</a></li><li id="menu-item-18734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18734"><a href="https://gbr.pepperdine.edu/category/operations-management/">Operations Management</a></li><li id="menu-item-18735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18735"><a href="https://gbr.pepperdine.edu/category/organizational-behavior/">Organizational Behavior</a></li><li id="menu-item-18736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18736"><a href="https://gbr.pepperdine.edu/category/business-strategy/">Business Strategy</a></li><li id="menu-item-18737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18737"><a href="https://gbr.pepperdine.edu/category/technology-2/">Technology</a></li><li id="menu-item-18739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18739"><a href="https://gbr.pepperdine.edu/category/work-life-balance/">Work-Life Balance</a></li></ul></div></section><section class="widget-odd widget-last widget-5 widget mc4wp_form_widget-2 widget_mc4wp_form_widget"><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-18589" method="post" data-id="18589" data-name="GBR Journal" ><div class="mc4wp-form-fields"><h2>Subscribe to the GBR Journal</h2><div class="input-email"> <input type="email" name="EMAIL" placeholder="Your e-mail" required /></div> <input type="submit" value="Subscribe" /><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1514563054" /><input type="hidden" name="_mc4wp_form_id" value="18589" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form></section></div></aside></div></div><footer class="site-footer"><div class="footer"><div class="container"><div class="row"><div class="col-lg-4"><div class="row"><section class="widget-odd widget-last widget-first widget-1 widget col-12 black-studio-tinymce-2 widget_black_studio_tinymce"><div class="textwidget"><img src="https://gbr.pepperdine.edu/wp-content/uploads/2017/12/GBR_Logo.svg" alt="" class="alignleft size-full wp-image-19074" /></div></section></div></div><div class="col-lg-5"><div class="row"><section class="widget-odd widget-last widget-first widget-1 widget col-12 nav_menu-3 widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-18573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-18573"><a href="https://gbr.pepperdine.edu/">All Issues</a></li><li id="menu-item-18574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18574"><a href="https://gbr.pepperdine.edu/about/">About</a></li><li id="menu-item-19062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19062"><a href="https://gbr.pepperdine.edu/terms-of-use/">Terms of Use</a></li><li id="menu-item-18703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18703"><a href="https://gbr.pepperdine.edu/category/editorials/">Editorial Review Board</a></li><li id="menu-item-18704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18704"><a href="https://gbr.pepperdine.edu/submissions/">Submissions</a></li><li id="menu-item-19063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19063"><a href="https://gbr.pepperdine.edu/privacy-policy/">Privacy Policy</a></li></ul></div></section></div></div><div class="col-lg-3"><div class="row"><section class="widget-odd widget-last widget-first widget-1 social-menu widget col-12 nav_menu-4 widget_nav_menu"><h3>GBR Social Media</h3><div class="menu-social-links-container"><ul id="menu-social-links-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18570"><a target="_blank" href="https://www.facebook.com/pepperdine.graziadio"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18571"><a target="_blank" href="https://twitter.com/gbrjournal"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18572"><a target="_blank" href="https://www.linkedin.com/school/15099501/"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li></ul></div></section></div></div></div></div></div><div class="footer-info"><div class="container"><div class="row"><div class="col-lg-12"><div class="info"> <strong>Graziadio Business School</strong><br /> 6100 Center Drive, Los Angeles, CA 90045-1590<br /> <br /> The opinions expressed are solely those of the authors and do not necessarily reflect the views of the Graziado Business School nor Pepperdine University.</div></div></div></div></div><div class="footer-copyright"><div class="container"><div class="row"><div class="col-lg-12"><div class="copyright"> Copyright © 2017 Pepperdine University</div></div></div></div></div></footer> <script type='text/javascript'>var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/gbr.pepperdine.edu\/wp-admin\/admin-ajax.php","postID":"19036","nonce":"237632ca53"};</script> <!--[if lte IE 9]> <script type='text/javascript' src='https://gbr.pepperdine.edu/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.11'></script> <![endif]--> <script type="text/javascript" defer src="https://gbr.pepperdine.edu/wp-content/cache/autoptimize/js/autoptimize_6811b29c763781c8be6377d6478ed0e1.js"></script></body></html>